linux-lts-wily

trusty
amd64 fail
armhf fail
i386 fail
ppc64el fail